You can use our Knowledge Capture app to leverage your team’s collective knowledge.
Using the app, agents can:
- Search the Help Center without leaving the ticket
- Insert links to relevant Help Center articles in ticket comments
- Add inline feedback to existing articles that need updates
- Create new articles while answering tickets using a pre-defined template
Agents never have to leave the ticket interface to share, flag, or create knowledge, so they can help the customer, while also improving your self-service offerings for other customers.
To get started, see our Knowledge Capture documentation.
And before your agents can start creating new knowledge directly from tickets, you’ll need to create a template for them to use. To help you along, we’ve provided some template ideas below. You can copy and paste any sample template below into a new article, add the KCTemplate label to the article, and you’ll be all set.
Q&A template:
[Title]
Question
write the question here.
Answer
write the answer here.
Solution template:
[Title]
Symptoms
write the symptoms here.
Resolution
write the resolution here.
Cause
write the cause here.
How-to template:
[Title]
Objective
write the purpose or task here.
Procedure
write the steps here.
Comments
9 comments
I am very annoyed regarding my account.
973603 am unable to get to the cashier to play for real money.It goes to a sweepstakes screen.Please CK my account and contact me at pammythewife@gmail.com
I cannot put money in account because it's not accepting my bank cards because of zip code error. My zip code is 72032 and my profile has 7202. If you would contact me at Picquet75@gmail.com i would appreciate any assistance in this matter.
They won't answer my emails, nore will they release my gift card payout. I was expecting to get it, but they seem to over look me. They won't answer emails. This is disappointing. Not sure if I'll keep playing on this casino site. Even if it's the holidays, this isn't a bank transaction and I was looking forward to getting my redemption on Christmas to feed my kids.
I made a $20 perchase I neaver got aND was takin oUT of my account
I dont believe this app is real and if u don't refund all my money I am reporting u to the better buisness bueruo and turning u in and shut down
I sent in my info I also sent it in through the app and no resolution
Now I can't get my money
I never had a problem with these apps
Anita, this is a legit site. I've cashed out with them before. Be patient, I too am waiting on a redemption and can't seem to get an update but it's only been one day. I wish they responded quicker but such is life
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